andRoc Android minimal Version

Android Mobile Client

andRoc Android minimal Version

Postby rjversluis » 26.06.2013, 16:17

andRoc will be moved to a higher Android version.
Support for Android version < 2.3.3 will be dropped. (API Level 10)
You do not have the required permissions to view the files attached to this post.
Best Regards, Rob.
:!: PS: Do not forget to attach the usual files.
:!: PS: Nicht vergessen die übliche Dateien an zu hängen.
[ macOS - Linux] - [ N: CBus - CAN-GCA ] - [ 0: RocNetNode - GCA-Pi ]
rjversluis
Site Admin
 

Return to andRoc