erledigt-Dampflokgeräusch beim abbremsen im Block

Eberhard0509
Posts: 232
Joined: 26.04.2017, 17:09
Location: Kyritz, Brandenburg

Re: Dampflokgeräusch beim abbremsen im Block

Post by Eberhard0509 » 21.06.2018, 03:29

Guten Morgen Peter,
ich werde als nächstes mal nur drei Blöcke, einen im Bahnhof und zwei Streckenblöcke bei der 41 löschen und sie einige Zeit mit 28 Fahstufen und 4 Schritten in BBT die Runden drehen lassen. Mal sehnen was passiert. Eventuell sowie DU geschrieben hast erhöhen. Wenn dann alles funktioniert, könnt ihr die Vorgehensweise gerne ins Wiki übernehmen. Da halte ich mich raus.
Einen schönen Tag

Gruß Eberhard

rupert
Posts: 87
Joined: 10.07.2015, 09:33
Location: Wien

Re: Dampflokgeräusch beim abbremsen im Block

Post by rupert » 21.06.2018, 08:04

Guten Morgen Eberhard !
Bei den Zimo-Decodern kenne ich Einstellmöglichkeiten für das von dir gewünschte Verhalten bei Dampfloks. Sieh dir in den Zimo.Betriebsanleitungen für kleine Decoder auf der Zimo-Webseite bei den Dampfloksounds die Beschreibung der CV von 275 bis 286 an. ist eine ziemliche Probiererei aber es funktioniert. Ob es das auch bei anderen Herstellern gibt weiß ich leider nicht.
mfg rudolf

Eberhard0509
Posts: 232
Joined: 26.04.2017, 17:09
Location: Kyritz, Brandenburg

Re: Dampflokgeräusch beim abbremsen im Block

Post by Eberhard0509 » 21.06.2018, 17:32

Hallo Rudolf,
danke für Dein Feedback. Ja, ich glaube auch daß es diese CV sind. Allerdings nur bei Zimo. Habe diese CV noch nicht verstellt, weil ich nicht weiß was die Bewirken.
Vielleicht hat ja jemand anderes eine Ahnung. Ich bin momentan dabei mit 4 Schritten die Sache in den Griff zu bekommen.
Erfolg oder Mißerfolg hängt wohl von meiner Ausdauer ab. Die Lok dreht schon seit geraumer Zeit ihre Runden.
Warten wir es mal ab.
Bis denne, Eberhard

wissbegierig
Posts: 287
Joined: 18.11.2011, 10:38
Location: Niederösterreich

Re: Dampflokgeräusch beim abbremsen im Block

Post by wissbegierig » 25.06.2018, 06:06

Guten Morgen,

Stelle die Bremszeit CV4 min auf 5sec.
Standardmässig sollte sie auf 5,25sec sein.
0,25 mit Einstellwert von CV4 multipliziert = Zeit in sec.
Standardmässig Einstellwert 21.
Angaben für ESU Loksound V4

Dannach alle anderen Parameter ändern, vielleicht auch in Rocrail.

Mfg

Didi L

Eberhard0509
Posts: 232
Joined: 26.04.2017, 17:09
Location: Kyritz, Brandenburg

Re: Dampflokgeräusch beim abbremsen im Block

Post by Eberhard0509 » 25.06.2018, 10:05

Hallo Didi L,
danke für dein Hilfe. Werde es morgen versuchen. Vielleicht ist es ja das was ich suche.

Gruß Eberhard

Eberhard0509
Posts: 232
Joined: 26.04.2017, 17:09
Location: Kyritz, Brandenburg

Re: Dampflokgeräusch beim abbremsen im Block

Post by Eberhard0509 » 27.06.2018, 08:39

Hallo Didi L,
habe es gestern versucht, Deinen Tip mit der CV 4 umzusetzen. War auch nicht die Lösung. Ich werde es aber nochmals versuchen, indem ich die jetzigen Einstellungen der BBT im Block für diese Lok lösche und neu einmesse.
Danke und Gruß Eberhard

Post Reply

Return to “PlauderEcke (DE)”